in Developing iOS

Come scrivere una condizione compatibile solo con iOS 9 in Swift

Anche qui molto semplicemente:

if #available(iOS 9.0, *) {
print("Hello world")
}
Come scrivere una condizione compatibile solo con iOS 9 in Swift